Tilbage til HIFI4ALL.DK 21. august 2018 | 00:18   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Andet
 HIFI4ALL Forum : Andet
Emne Emne: Automatisk tænd/sluk? (Emne lukket Emne lukket) Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
FCarlsen
Forum Bruger
Forum Bruger


Bruger siden: 26 December 2017
Lokalitet: Stor-København
Status: Offline
Indlæg: 1
Sendt: 26 December 2017 kl. 15:10 | IP-adresse registreret  

Hej

Jeg har en Beosund 9000 tilsluttet et sæt Kenwood mono-effektforstærkere via din-phono-kabel.
Forstærkerne trækker et sæt AR9 højttalere. Gamle sager jeg ikke nænner at skille mig af med.
Alt i alt fungerer det fint.

Desværre tænder og slukker forstærkerne ikke når jeg tænder Beosound.
Forstærkerne kan tændes ved at kortslutte et kabel og vice versa. Super simpelt.
Men jeg kunne tænke en simpel løsning på en tænd/sluk-automatik.
Hvad er mulighederne?

Venlig hilsen FCarlsen

Til top Vis FCarlsen's Profil Søg efter andre indlæg skrevet af FCarlsen
 

Du har ikke adgang til at besvare dette indlæg.
Dette emne er lukket.

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2018 HIFI4ALL.DK - Alle rettigheder forbeholdes