Tilbage til HIFI4ALL.DK 23. september 2019 | 09:09   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
TV modtagere
 HIFI4ALL Forum : TV modtagere
Emne Emne: Nyt antennesetup? (Emne lukket Emne lukket) Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
Kaenned
Forum Bruger
Forum Bruger


Bruger siden: 27 Februar 2019
Lokalitet: København
Status: Offline
Indlæg: 2
Sendt: 27 Februar 2019 kl. 19:42 | IP-adresse registreret  

Hej Hifi4All

Vi er flyttet ind i en ny lejlighed men har en del udfordringer med antennekablet.

Antennekablet ind hang løst ned med en Comega DVU 1-4 GI for enden hvor TV udgangen er blændet af. På væggen ovenover hænger en WISI Mini Line VX81 antenneforstærker, som går ud i en Comega LLS 02 og som igen er koblet til en Comega LLT 6-14. Fra de to Comegaer går antennekablerne ud i lejligheden.

Jeg har prøvet at koble alting til på alle mulige forskellige måder, men ingenting virker. Når jeg forbinder det løst hængende indgangskabel direkte til WISI'en er der ingen signal på hverken TV eller wifi i lejligheden. Men bypasser jeg WISI'en og kobler indgangskablet direkte i Comega signalfordelerne er der stadig ingen wifi i lejligheden, men til gengæld er der et meget dårligt TV signal. Kobler jeg min WIFI router direkte på indgangskablet er der masser af wifi, men jo så ingen TV signal.

Umiddelbart virker det jo til at det er WISI'en der er gået i stykker, men er der en måde man kan tjekke det? Og er der en måde den kan resettes på eller andet? Den har ikke været sat til strøm i lang tid før vi er flyttet ind. Et andet spørgsmål: Den DVU 1-4 der sad på indgangskablet, tjener den et formål eller skal indgangskablet bare skrues direkte i WISI'en?

Jeg ved absolut ingenting om antennekabler, fordelere og forstærkere så er der noget åbenlyst I ville tjekke først, eller noget jeg skal være opmærksom på må I meget gerne skrive det også.
Til top Vis Kaenned's Profil Søg efter andre indlæg skrevet af Kaenned
 
Kaenned
Forum Bruger
Forum Bruger


Bruger siden: 27 Februar 2019
Lokalitet: København
Status: Offline
Indlæg: 2
Sendt: 27 Februar 2019 kl. 19:56 | IP-adresse registreret  

Tilføjelse: Nu virker TV signal og WIFI i lejligheden når jeg bypasser Wisi'en men internet hastigheden er på halv kraft og tv signalet svinger lidt.
Til top Vis Kaenned's Profil Søg efter andre indlæg skrevet af Kaenned
 

Du har ikke adgang til at besvare dette indlæg.
Dette emne er lukket.

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2019 HIFI4ALL.DK - Alle rettigheder forbeholdes