Tilbage til HIFI4ALL.DK 21. september 2020 | 08:05   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Spørgsmål - kategorien er lukket (Forum låst Forum låst)
 HIFI4ALL Forum : Spørgsmål - kategorien er lukket
Emne Emne: problemer med sub-forstærker (Emne lukket Emne lukket) Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
goxter
Forum Bruger
Forum Bruger


Bruger siden: 06 April 2004
Lokalitet: Aalborg
Status: Offline
Indlæg: 4
Sendt: 07 Juni 2004 kl. 23:42 | IP-adresse registreret  

hej jeg ville lige høre om der er nogle af jer herinde som ligger inde med noget teknisk viden angående den sub-forstærker der sidder i I Jamo´s sw 3015 og D6. landet ligger nemlig sådan at lige inden den går i sleepmode er det som om at bassen laver sådan nogle små sjove ryk, og den holder ikke med det før at man slukker på kontakten bag på subben. Da den jo er servo styret kunne jeg forstille mig at det var der det var galt. er der eventuelt nogen der har en ide til om man på en eller anden måde kan bypasse denne funktion vil jeg utroligt gerne høre fra jer.

Til top Vis goxter's Profil Søg efter andre indlæg skrevet af goxter
 

Du har ikke adgang til at besvare dette indlæg.
Dette forum er blevet låst af Administrator.

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2020 HIFI4ALL.DK - Alle rettigheder forbeholdes