Tilbage til HIFI4ALL.DK 15. december 2017 | 14:42   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Klubber og foreninger
 HIFI4ALL Forum : Klubber og foreninger
Emne Emne: Bang & Olufsen club (Emne lukket Emne lukket) Indryk indlægOpret nyt emne
Side af 1101
Forfatter
Besked << Forrige emne | Næste emne >>
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 15 September 2013 kl. 19:26 | IP-adresse registreret  

Jeg har desværre ikke mulighed for at efterprøve det for tiden.
Jeg kan dog ikke forestille mig andet, end at det fungerer.

Fordelen ved Almando-boksen er, at den ikke skal aktiveres med Beo4.
Hvis BL2000/3500 har aktiveret timerfunktionen tænder begge bare ved at få signal fra en tilsluttet kilde.
Lyden reguleres på kilde.

Men hvordan det tilsvarende ville virke med en BeoLink Converter er stadigvæk det, som er uafklaret.
Skal man da i alle tilfælde aktivere ved tryk på 'PC' eller anden knap?
Og hvordan virker lydreguleringen på selve link-enheden?

Jeg håber, at Beohut melder tilbage - eller en anden, der har prøvet den kombination.

Under alle omstændigheder ville det være fint at kunne bruge BeoLink Converteren - den er billig og den ligger
måske endda ubrugt i skuffen.

Hilsen MM

__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 16 September 2013 kl. 18:56 | IP-adresse registreret  

Nå, men her imens vi venter på de nye produktlanceringer, så er jeg løbet ind i et problem, som jeg håber der en af jer der
kan hjælpe mig med...

Jeg har et setup med et beovision 10 (som master), beosound 5 og to beolab 3 højtalere. Det er forbundet med i et
linksystem med to beolab 4000.

Problemet er, at der pludselig ikke kommer nogen lyd i hovedrummet, når jeg tænder for enten fjernsynet eller for
anlægget. Højtalerne tænder altså ikke som de plejer at gøre (beolab 3 lyser rødt), og selvom fjernsynet tænder så kommer
der ikke nogen lyd ud af det.

Det hele virkede fint søndag, men idag er der altså lukket for det varme vand.

Lyden virker fint i linkrummet.

Er der nogen som har oplevet noget lignende eller som har en ide om hvad der kan være galt?

Mvh

Nesta
Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
Peter Pan
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 Februar 2005
Lokalitet: Nordsjælland
Status: Offline
Indlæg: 17919
Sendt: 16 September 2013 kl. 20:06 | IP-adresse registreret  

Hej Nesta

Har du prøvet at tage strømmen fra BeoVision 10, bare et min. ?



__________________
Mvh. Peter Pan. Se link - DIN-RJ45-Adapter.- PPsetup.- Div.& Diy.
Til top Vis Peter Pan's Profil Søg efter andre indlæg skrevet af Peter Pan Besøg Peter Pan's Websted
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 16 September 2013 kl. 22:07 | IP-adresse registreret  

Ja det har jeg prøvet og det hjælper desværre ikke...
Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
gysse2004
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 02 Januar 2009
Lokalitet: Nordsjælland
Status: Offline
Indlæg: 320
Sendt: 16 September 2013 kl. 22:13 | IP-adresse registreret  

Hej Nesta
Går ud fra at dine BL3 er sat til BV10, og ikke til MB5. Har prøvet at miste option programmering før. Hvis det er koblet sådan sammen, skal tv'et være i option 2, og din BM5 i option 0.
Hvordan er dine BL4000 sat op i dit linkrum ?

PG
Til top Vis gysse2004's Profil Søg efter andre indlæg skrevet af gysse2004
 
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 16 September 2013 kl. 22:37 | IP-adresse registreret  

Hej Nesta,

når du har et linkrum også (BL4000), har du også en samling på dit MasterLink-kabel - sikkert en 'junction-box'.
Tjek venligst denne. Har du selv lavet den?
Tag strømmen først hhv tag ML-stikkene ud, inden du piller ved samlingen.

Er der event nogen, der kunne have pillet ved højtalerkonfigurationen på BV10?

Hilsen Millemissen

__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 16 September 2013 kl. 22:42 | IP-adresse registreret  

Ja BL3 er sat til BV10. Og BM5 står som audiomaster 0 , og BV10 står som audio 2, video 3.

Når jeg kigger på lydsystem-menuen på fjernsynet, så står der audio-input NONE, så det er jo ikke så mærkeligt at højtalerne
ikke tænder :-/


Øhhmm linkrummet er sat således op: Der går et ML-kabel fra BM5 til BV10 og det er midtpå splittet op, så der går et ekstra
ML-kabel videre til linkrummet. (håber det er forklaring nok?)

Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 16 September 2013 kl. 23:09 | IP-adresse registreret  

Vil det sige, at du heller ikke har lyd fra tv-tuner og event andre (HDMI)kilder på BV10?

Hvordan er ML-kablet splittet op?
I en 'junction box' eller er det bare samlemuffer?
Igen - hvem har lavet installationen - du selv?

MM

__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 17 September 2013 kl. 07:48 | IP-adresse registreret  

Altså jeg kan godt sende lyden fra tv + radio + cd til mit link-rum, men har ingen lyd i hovedrummet. Heller ikke fra HDMI-
kilder (apple-tv).

Kablet er splittet og sat sammen i en junktion-boks og det er en B&O-intallatør, som har lavet det.
Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 17 September 2013 kl. 08:00 | IP-adresse registreret  

Hej Nesta,

så er det da ikke ML'en, det er galt med.

Er der heller ikke lyd på tv'ets egne højtalere, når du vælger 'sound' 1 manuelt?

MM

__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 17 September 2013 kl. 08:30 | IP-adresse registreret  

Nej det er der ikke. Hverken ved TV eller inde i apple-tv-et. Der kommer bare en lav summen fra højtaleren.

Det virker på mig som om der er noget der er brændt af et eller andet sted Men jeg tror jeg vil ned og snakke med dem i
B&O-butikken idag og høre om de har oplevet noget lignende...
Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
Peter Pan
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 Februar 2005
Lokalitet: Nordsjælland
Status: Offline
Indlæg: 17919
Sendt: 17 September 2013 kl. 11:45 | IP-adresse registreret  

                          

Ofte stillede spørgsmål til anvendelse af B&O's produkter.

Find svar, og stil spørgsmål. http://www.bang-olufsen.com/da/customer-service/faq

Indimellem er denne side måske et besøg hver.

-----------------------------------------------------------

Tue Mantoni har endnu ikke vendt skuden i B&O.

16. august var det et blodrødt halvårsregnskab, som Mantoni sendte på gaden.
Om han efter to et halvt år på posten og et nettoresultat på minus 160 millioner
kroner begynder at kigge sig nervøst over skulderen er en anden ting, som
offentligheden ikke får indblik i. -Læst her.  September 2013.



__________________
Mvh. Peter Pan. Se link - DIN-RJ45-Adapter.- PPsetup.- Div.& Diy.
Til top Vis Peter Pan's Profil Søg efter andre indlæg skrevet af Peter Pan Besøg Peter Pan's Websted
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 17 September 2013 kl. 14:10 | IP-adresse registreret  

hmm ja jeg er ikke så imponeret over den "spørgsmål og svar" side inde på hjemmesiden. Det er ofte ikke nogle ret
komplicerede spørgsmål/svar, der er skrevet derinde og synes ikke der er så meget vedr. opsætningsproblemer, men mere
nogle tekniske spørgsmål i forhold til fjernsynet.
Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 17 September 2013 kl. 23:19 | IP-adresse registreret  

@Nesta
Noget kunne tyde på at surroundmodulet er steget af.
Få dem hellere til at kigge på det.

MM


__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Nesta
Forum Bruger
Forum Bruger


Bruger siden: 10 Februar 2011
Lokalitet: Nordjylland
Status: Offline
Indlæg: 130
Sendt: 18 September 2013 kl. 18:37 | IP-adresse registreret  

@ PP Jeg tror ikke det ville være godt for B&O, hvis Tue røg ud. Tror bestemt man bliver nødt til at få noget kontinuitet ind
og ikke bare fyre, fordi det ikke går 100% efter planen. Jeg tror Tue og bestyrelsen tager nogle hårde, men nødvendige
beslutninger på B&O's vegne, så B&O igen kan komme oven på at fyre og sadle om (igen) tror jeg ikke hjælper noget.

@ MM Ja det er også sådan noget jeg frygter.

Jeg var nede i butikken igår og de foreslog, at jeg skulle tage strømmen og tage ML-kablet ud. Det hjalp ikke noget, så nu
har
jeg bestilt en teknikker som (forhåbentlig) kan konstatere hvad der er galt. Desværre går der en god uges tid inden deres og
mit program kunne gå op i en højere enhed, så jeg er uden fjernsyn indtil starten af okt. Jeg skal nok lige skrive, når jeg
ved
hvad der er galt.

Tak for responsen.

Mvh

Nesta

Til top Vis Nesta's Profil Søg efter andre indlæg skrevet af Nesta
 
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 18 September 2013 kl. 21:20 | IP-adresse registreret  

Hej Nesta,

har du prøvet at tilslutte hovedtelefoner til dit BV10?

NB! P.P. trives bedst med at læse om, hvor dårlig Tue er for B&O 😉

MM

__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Peter Pan
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 Februar 2005
Lokalitet: Nordsjælland
Status: Offline
Indlæg: 17919
Sendt: 18 September 2013 kl. 22:35 | IP-adresse registreret  

   

Bang & Olufsen stopper salget af designikonet BeoVision 7. Det er for dyrt at producere.

Antallet af komponenter i de nye fjernsyn er skåret ned med 75 procent. ing.dk.

 

Hej Nesta.

Trofaste læser af denne tråd kender min holdning til hvad et smukt og innovativt Bang & Olufsen
produkt er. Tue er B&O-boss, og har endnu ikke leveret noget der lever op til mine forventninger.
Tue leger med det traditionsrige Bang & Olufsen brand. Tager legen overhånd er det et farligt spil.
Når Tue Mantoni for eksempel introducerer B&O Play, der er et billigere produkt, så introduceres
B&O for en anden forbrugertype. Det kan gå ind og røre ved brandværdien, og det ligger der en
risiko i at gøre. Man kan også sige, dette afspejler Tue's ligegyldighed for Bang & Olufsens
traditionelle brandværdi. Derfor ønsker jeg ikke Tue som B&O-boss. 



__________________
Mvh. Peter Pan. Se link - DIN-RJ45-Adapter.- PPsetup.- Div.& Diy.
Til top Vis Peter Pan's Profil Søg efter andre indlæg skrevet af Peter Pan Besøg Peter Pan's Websted
 
millemis
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 13 Juli 2010
Lokalitet: Sydjylland
Status: Offline
Indlæg: 6898
Sendt: 19 September 2013 kl. 08:15 | IP-adresse registreret  

BV7 "er for dyrt at producere"

Ja, der er ikke nok, der vil købe et tv til den pris i dag.
Og så stopper produktionen da.
Heldigvis er det blevet gjordt i rette tid.

MM

__________________
Missekatten - B&O-ambassadør uden vederlag
Til top Vis millemis's Profil Søg efter andre indlæg skrevet af millemis
 
Peter Pan
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 Februar 2005
Lokalitet: Nordsjælland
Status: Offline
Indlæg: 17919
Sendt: 19 September 2013 kl. 08:39 | IP-adresse registreret  

@millemis -

Bang & Olufsen kunne have valgt en fuld software digitalisering af BeoVision 7.
Så havde BeoFans stadig noget at være stolte af. Man kunne sige udgiften til nyt
design så var sparet. Men alligevel ikke, for idag bruges næsten ingen penge på
design så vidt jeg kan se. Samtidigt med antallet af komponenter i nye fjernsyn
er skåret ned med 75 procent. Hvad er der så tilbage af det Bang & Olufsen
brand vi har været stolte af/glade for gennem alle årene.



__________________
Mvh. Peter Pan. Se link - DIN-RJ45-Adapter.- PPsetup.- Div.& Diy.
Til top Vis Peter Pan's Profil Søg efter andre indlæg skrevet af Peter Pan Besøg Peter Pan's Websted
 
Peter Pan
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 04 Februar 2005
Lokalitet: Nordsjælland
Status: Offline
Indlæg: 17919
Sendt: 19 September 2013 kl. 09:21 | IP-adresse registreret  

millemis skrev:
BV7 "er for dyrt at producere"
Ja, der er ikke nok, der vil købe et tv til den pris i dag. Og så stopper produktionen da.
Heldigvis er det blevet gjordt i rette tid.

MM

millemis

Der er da alternativer til dem der ikke vil betale for et Bang & Olufsen produkt. -

              

Lydsystemet i Reference ID leverer 160 W og vil man sætte flere højttalere op i
stuen, kan tv’et fungere som centerhøjttaler. Et surroundmodul er indbygget i tv’et.

High-end-segment - Loewe Connect ID 55" - Pris 62.000 kr. -  Tryk her - Teknisk Data.

Hvis Bang & Olufsen ikke tager sig sammen, kunne det meget vel tænkes at folk kunne lade sig nøje med dette.


__________________
Mvh. Peter Pan. Se link - DIN-RJ45-Adapter.- PPsetup.- Div.& Diy.
Til top Vis Peter Pan's Profil Søg efter andre indlæg skrevet af Peter Pan Besøg Peter Pan's Websted
 

<< Forrige Side af 1101 Næste >>
  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2017 HIFI4ALL.DK - Alle rettigheder forbeholdes