Tilbage til HIFI4ALL.DK 5. december 2019 | 18:48   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Forum support (Forum låst Forum låst)
 HIFI4ALL Forum : Forum support
Emne Emne: readynas duo (Emne lukket Emne lukket) Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
blackfalco
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 24 Juni 2007
Lokalitet: København
Status: Offline
Indlæg: 66
Sendt: 11 April 2011 kl. 16:07 | IP-adresse registreret  

Hej er der nogle som kan hjælpe.

Jeg har et problem med at når jeg skal se en film via readynas til mit samsung 8705 fjernsyn

kan jeg ikke få nogle texter frem,selv om de er på filmen  ( video ts format ) . er det samsung eller redynas der er problemet.

Til top Vis blackfalco's Profil Søg efter andre indlæg skrevet af blackfalco
 
blackfalco
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 24 Juni 2007
Lokalitet: København
Status: Offline
Indlæg: 66
Sendt: 12 April 2011 kl. 09:29 | IP-adresse registreret  

Skal lige siges det er  undertekster  jeg ikke kan få frem ..  ingen der ser film via en nas
Til top Vis blackfalco's Profil Søg efter andre indlæg skrevet af blackfalco
 
Meier
Forum Bruger
Forum Bruger
Avatar

Bruger siden: 19 Februar 2004
Lokalitet: Sjælland
Status: Offline
Indlæg: 1338
Sendt: 12 April 2011 kl. 12:56 | IP-adresse registreret  

Bruger WD-TV live, og her havde jeg ikke problemer med undertekster, men covers...  Læste lidt om det på nettet og fandt ud af at det var et problem med ReadyNAS og WDTV og coveres....kunne f.eks godt se dem via pc.

Jeg endte med at lægge mine film på USB-HD og bruger nu NAS til musik og back-up. Næste gang jeg opgraderer NAS bliver det ikke til en readynas og jeg vil gøre lidt mere ud af at checke om de er kompatible med min afspiller!

Hvad bruger du som afspiller?

Hilsen Thomas

Til top Vis Meier's Profil Søg efter andre indlæg skrevet af Meier
 
QWERTY126
Forum Bruger
Forum Bruger


Bruger siden: 28 April 2006
Lokalitet: København
Status: Offline
Indlæg: 417
Sendt: 12 April 2011 kl. 15:00 | IP-adresse registreret  

Er ekspert i ReadyNas duo - har rodet med den nok på alle fronter..

Bruger den både til Film streaming og Squeezebox server SB3 og SBT.

Min film streamer er Asus o´play.

Det hele virker super godt...

Hvilken protokol bruger du ved streaming....måske er den ikke aktiveret i Readynas

Til top Vis QWERTY126's Profil Søg efter andre indlæg skrevet af QWERTY126
 

Du har ikke adgang til at besvare dette indlæg.
Dette forum er blevet låst af Administrator.

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2019 HIFI4ALL.DK - Alle rettigheder forbeholdes