Tilbage til HIFI4ALL.DK 8. december 2022 | 03:32   

  NAVIGATION  Retningslinier for brug af Hifi4all  
HjælpHjælp  ChatChat  Aktive emnerAktive emner  Vis brugereBrugere  Søg i forumSøg  Opret ny brugerOpret ny bruger  Log indLog ind
Vintage
 HIFI4ALL Forum : Vintage
Emne Emne: Beocord 7000 (Emne lukket Emne lukket) Indryk indlægOpret nyt emne
Forfatter
Besked << Forrige emne | Næste emne >>
Bjergtaget
Forum Bruger
Forum Bruger


Bruger siden: 03 April 2008
Lokalitet: Århus
Status: Offline
Indlæg: 15
Sendt: 01 Februar 2021 kl. 08:14 | IP-adresse registreret  

Har problemer efter at jeg har skiftet remme i min Beocord 7000. Den kører i en rutine hvor den hakker afsted uden at sætte hovederne ind - den kan delvis betjenes men gør ikke det rigtige... Nogle forslag?
/Lsh
Til top Vis Bjergtaget's Profil Søg efter andre indlæg skrevet af Bjergtaget Besøg Bjergtaget's Websted
 
Praktikabel
Forum Bruger
Forum Bruger


Bruger siden: 08 Oktober 2020
Lokalitet: København
Status: Offline
Indlæg: 9
Sendt: 01 Februar 2021 kl. 18:34 | IP-adresse registreret  

Tjek service manualen , relæet IC9 styrer hovederne op og ned , måske er det det der skal skiftes ?
Til top Vis Praktikabel's Profil Søg efter andre indlæg skrevet af Praktikabel
 

Du har ikke adgang til at besvare dette indlæg.
Dette emne er lukket.

  Indryk indlægOpret nyt emne
Printervenlig udgave Printervenlig udgave

Skift forum
Du kan ikke oprette nye emner i dette forum
Du kan ikke besvare indlæg i dette forum
Du kan ikke slette dine indlæg i dette forum
Du kan ikke redigere dine indlæg i dette forum
Du kan ikke oprette afstemninger i dette forum
Du kan ikke stemme i dette forum

Copyright © 2022 HIFI4ALL.DK - Alle rettigheder forbeholdes